PRICE FROM     :     $0

XYZ Shopping Cart Requirements

Operating System :

Linux or Windows

Web Server :

Apache or IIS

Scripting Language :

PHP (5.x or higher versions)

Database :

MySQL (5.x or higher versions)

Others :

To automate certain tasks, you need access to Cron (Linux) or Scheduled Tasks (Windows).

Ioncube loader has to be enabled by your hosting company to install this product.

    X